<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<meta name="yandex-verification" content="45e4c7278c5943c6"/>
	<meta name="google-site-verification" content="k70l9Wx2q9ZGpf07rVh8cwp8KSbp9O8fWY4r6Xy-73g"/>
<meta name="webar" content="28201d4975144b2b"/>
	<meta name="p:domain_verify" content="7e2452d537a5d1f6c079a233ec521603"/>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>	
	<link rel="pingback" href="https://stroysl.ru/xmlrpc.php"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<title>Одноэтажное строительство | Строй СЛ</title>
<style>#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before{content:"\f160";color:#02ca02;top:3px}#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon{transform:rotate(45deg)}</style>

<!-- The SEO Framework Создано Сибрэ Вайэр -->
<meta name="description" content="Перед всеми, кто начинал когда-то строить собственный дом, возникал вопрос выбора проекта дома. Часто размер земельного участка ограничивает собственника в&#8230;"/>
<meta property="og:image" content="https://stroysl.ru/wp-content/uploads/2015/08/Одноэтажное-строительство.jpg"/>
<meta property="og:image:width" content="658"/>
<meta property="og:image:height" content="391"/>
<meta property="og:image:alt" content="Одноэтажное строительство"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Одноэтажное строительство"/>
<meta property="og:description" content="Перед всеми, кто начинал когда-то строить собственный дом, возникал вопрос выбора проекта дома. Часто размер земельного участка ограничивает собственника в выборе дома с большим периметром. Но&#8230;"/>
<meta property="og:url" content="https://stroysl.ru/?p=134"/>
<meta property="og:site_name" content="Строй СЛ"/>
<meta property="og:updated_time" content="2022-04-25T10:41+00:00"/>
<meta property="article:published_time" content="2015-08-06T14:48+00:00"/>
<meta property="article:modified_time" content="2022-04-25T10:41+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Одноэтажное строительство"/>
<meta name="twitter:description" content="Перед всеми, кто начинал когда-то строить собственный дом, возникал вопрос выбора проекта дома. Часто размер земельного участка ограничивает собственника в выборе дома с большим периметром. Но&#8230;"/>
<meta name="twitter:image" content="https://stroysl.ru/wp-content/uploads/2015/08/Одноэтажное-строительство.jpg"/>
<meta name="twitter:image:width" content="658"/>
<meta name="twitter:image:height" content="391"/>
<meta name="twitter:image:alt" content="Одноэтажное строительство"/>
<link rel="canonical" href="https://stroysl.ru/?p=134"/>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://stroysl.ru/","name":"\u0421\u0442\u0440\u043e\u0439 \u0421\u041b"}},{"@type":"ListItem","position":2,"item":{"@id":"https://stroysl.ru/?cat=5","name":"\u0421\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":3,"item":{"@id":"https://stroysl.ru/?p=134","name":"\u041e\u0434\u043d\u043e\u044d\u0442\u0430\u0436\u043d\u043e\u0435 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e"}}]}</script>
<!-- / The SEO Framework Создано Сибрэ Вайэр | 6.62ms meta | 11.60ms boot -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Строй СЛ &raquo; Лента" href="https://stroysl.ru/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="Строй СЛ &raquo; Лента комментариев" href="https://stroysl.ru/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="Строй СЛ &raquo; Лента комментариев к &laquo;Одноэтажное строительство&raquo;" href="https://stroysl.ru/?feed=rss2&#038;p=134"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stroysl.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='dashicons-css' href='https://stroysl.ru/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='https://stroysl.ru/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.11' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://stroysl.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://stroysl.ru/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=3.2.1' type='text/css' media='all'/>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='qtip2css-css' href='https://stroysl.ru/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='directorycss-css' href='https://stroysl.ru/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='promax-style-css' href='https://stroysl.ru/wp-content/themes/promax/style.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://stroysl.ru/wp-content/plugins/menu-icons/css/fontawesome/css/all.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='login-with-ajax-css' href='https://stroysl.ru/wp-content/plugins/login-with-ajax/templates/login-with-ajax.min.css?ver=4.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='https://stroysl.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://stroysl.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://stroysl.ru/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js?ver=5.9.3' id='qtip2js-js'></script>
<script type='text/javascript' src='https://stroysl.ru/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.min.js?ver=5.9.3' id='directoryjs-js'></script>
<script type='text/javascript' src='https://stroysl.ru/wp-content/themes/promax/js/index.js?ver=2.6.1' id='promax-js-js'></script>
<script type='text/javascript' src='https://stroysl.ru/wp-content/themes/promax/js/loadscripts.js?ver=2.6.1' id='promax-loadscript-js-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>//<![CDATA[
var LWA={"ajaxurl":"https:\/\/stroysl.ru\/wp-admin\/admin-ajax.php","off":""};
//]]></script>
<script type='text/javascript' src='https://stroysl.ru/wp-content/plugins/login-with-ajax/templates/login-with-ajax.min.js?ver=4.0.1' id='login-with-ajax-js'></script>
<link rel="https://api.w.org/" href="https://stroysl.ru/index.php?rest_route=/"/><link rel="alternate" type="application/json" href="https://stroysl.ru/index.php?rest_route=/wp/v2/posts/134"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stroysl.ru/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stroysl.ru/wp-includes/wlwmanifest.xml"/> 
<link rel="alternate" type="application/json+oembed" href="https://stroysl.ru/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fstroysl.ru%2F%3Fp%3D134"/>
<link rel="alternate" type="text/xml+oembed" href="https://stroysl.ru/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fstroysl.ru%2F%3Fp%3D134&#038;format=xml"/>
 	<script type="text/javascript">if(typeof jQuery=='undefined'){document.write('<'+'script src="https://stroysl.ru/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');}</script>
	<script type="text/javascript">function toolTips(whichID,theTipContent){jQuery(whichID).qtip({content:{text:theTipContent,},style:{classes:' qtip-dark wordpress-tooltip-free qtip-rounded qtip-shadow tipscale'},position:{viewport:jQuery(window),my:'bottom center',at:'top center'},show:'mouseover',hide:{fixed:true,delay:200}})}</script>
	
	<style type="text/css">.tooltips_table .tooltipsall{border-bottom:none!important}.tooltips_table span{color:inherit!important}.qtip-content .tooltipsall{border-bottom:none!important;color:inherit!important}.tooltipsincontent{border-bottom:2px dotted #888}.tooltipsPopupCreditLink a{color:gray}</style>
			<style type="text/css">.navitems a{text-decoration:none!important}</style>
								<style type="text/css">.tooltips_table_title span{font-size:14px!important}</style>
					<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return false;}
function nocontext(e){return false;}document.oncontextmenu=nocontext;</script>
<style>.unselectable{-moz-user-select:none;-webkit-user-select:none;cursor:default}html{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}</style>
<script id="wpcp_css_disable_selection" type="text/javascript">var e=document.getElementsByTagName('body')[0];if(e){e.setAttribute('unselectable',on);}</script>

	   <style type="text/css">.imag{height:355px!important}</style>
	       <style type="text/css">#header-inner,#page-inner,#bottom-menu-inner,#footer-inner,#ltpost,.nav,#pronav-inner{max-width:1200px!important}</style>
    
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="icon" href="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-256x256.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-256x256.png"/>
<meta name="msapplication-TileImage" content="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon.png"/>

</head>

<body class="post-template-default single single-post postid-134 single-format-standard unselectable" id="top">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div class="wrapper">
<a class="skip-link screen-reader-text" href="#page">
Skip to content</a>
<!-- BEGIN HEADER -->
	<div id="header">
    <div id="header-inner" class="clearfix">
		<div id="logo">   
				
					
		<p class="site-title"><a href="https://stroysl.ru/" rel="home">Строй СЛ</a></p>

	
		<p class="site-description">Все о строительстве и ремонте</p>

		
		</div>		
		
		<div id="banner-top">		</div>		
    </div> <!-- end div #header-inner -->
	</div> <!-- end div #header -->

	<!-- END HEADER -->

	<!-- BEGIN TOP NAVIGATION -->
	<div class="promaxtopmenu">
			<div class="header-navigation-wrapper">

										<div id="TopMenuSocial" class="socialfb"></div>					</div>
					</div>				<div id="promaxmain">
			<div class="header-navigation-wrapper">

					
							<nav class="primari-menu-wrapper" aria-label="Horizontal" role="navigation">

								<ul class="primari-menu reset-list-style">

								<li class="current_page_item home-icon"><a href="https://stroysl.ru/" title="Home"><i class="fa fa-home"></i></a></li><li id="menu-item-3597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3597"><a href="https://stroysl.ru/">Главная</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://stroysl.ru/?page_id=2">Архив статей</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://stroysl.ru/?page_id=20">Сведения о ресурсе</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3599"><a href="https://stroysl.ru/?page_id=2152">Глоссарий</a></li>

								</ul>

							</nav><!-- .primary-menu-wrapper -->

											</div>
					</div>				<div class="promaxwid">
</div><div id="page">
	
<div id="ltpost">
<div class="latest-post">
	<img width="75" height="75" src="https://stroysl.ru/wp-content/uploads/2022/02/ипотечное-кредитование-75x75.jpg" class="attachment-promax-latestpostthumb size-promax-latestpostthumb wp-post-image" alt="ипотечное кредитование" loading="lazy" srcset="https://stroysl.ru/wp-content/uploads/2022/02/ипотечное-кредитование-75x75.jpg 75w, https://stroysl.ru/wp-content/uploads/2022/02/ипотечное-кредитование-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/> 
	 <a title="С начала года 200 тыс. семей получили ипотечную господдержку" href="https://stroysl.ru/?p=3692" rel="bookmark">С начала года 200 тыс. семей получили ипотечную господдержку</a><br/>
	 <div class="clear"></div>
</div>
<div class="latest-post">
	<img width="75" height="75" src="https://stroysl.ru/wp-content/uploads/2021/09/новостройки-в-России-75x75.jpg" class="attachment-promax-latestpostthumb size-promax-latestpostthumb wp-post-image" alt="новостройки в России" loading="lazy" srcset="https://stroysl.ru/wp-content/uploads/2021/09/новостройки-в-России-75x75.jpg 75w, https://stroysl.ru/wp-content/uploads/2021/09/новостройки-в-России-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/> 
	 <a title="В России зафиксировали рост цен на квартиры в новостройках" href="https://stroysl.ru/?p=3689" rel="bookmark">В России зафиксировали рост цен на квартиры в новостройках</a><br/>
	 <div class="clear"></div>
</div>
<div class="latest-post">
	<img width="75" height="75" src="https://stroysl.ru/wp-content/uploads/2022/04/сельская-ипотека-75x75.jpg" class="attachment-promax-latestpostthumb size-promax-latestpostthumb wp-post-image" alt="сельская ипотека" loading="lazy" srcset="https://stroysl.ru/wp-content/uploads/2022/04/сельская-ипотека-75x75.jpg 75w, https://stroysl.ru/wp-content/uploads/2022/04/сельская-ипотека-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/> 
	 <a title="Начался прием заявок на сельскую ипотеку по новым условиям" href="https://stroysl.ru/?p=3678" rel="bookmark">Начался прием заявок на сельскую ипотеку по новым условиям</a><br/>
	 <div class="clear"></div>
</div>
<div class="latest-post">
	<img width="75" height="75" src="https://stroysl.ru/wp-content/uploads/2022/04/Электричество-75x75.jpg" class="attachment-promax-latestpostthumb size-promax-latestpostthumb wp-post-image" alt="Электричество" loading="lazy" srcset="https://stroysl.ru/wp-content/uploads/2022/04/Электричество-75x75.jpg 75w, https://stroysl.ru/wp-content/uploads/2022/04/Электричество-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/> 
	 <a title="ГОСТ Р МЭК 536-94" href="https://stroysl.ru/?p=3664" rel="bookmark">ГОСТ Р МЭК 536-94</a><br/>
	 <div class="clear"></div>
</div>
<div class="latest-post">
	<img width="75" height="75" src="https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-75x75.jpg" class="attachment-promax-latestpostthumb size-promax-latestpostthumb wp-post-image" alt="сруб из бревна" loading="lazy" srcset="https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-75x75.jpg 75w, https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/> 
	 <a title="Равновесная или сорбционная влажность строительных конструкций" href="https://stroysl.ru/?p=3642" rel="bookmark">Равновесная или сорбционная влажность строительных конструкций</a><br/>
	 <div class="clear"></div>
</div>
	</div>
<div style="clear:both;"></div>
			
	<div id="page-inner" class="clearfix">	
		<div id="singlecontent">
		<div id="crumbs"><a href="https://stroysl.ru/">дома</a> &raquo; <a href="https://stroysl.ru/?cat=57">Загородное строительство</a> &raquo; <span class="current">Одноэтажное строительство</span></div>		
			
<article id="post-134" class="post-134 post type-post status-publish format-standard has-post-thumbnail hentry category-57 category-5 tag-82">
	<header class="entry-header">
			<h1 class="entry-title">Одноэтажное строительство</h1>				<div id="metad"><span class="postmeta_box">
		<span class="auth"> <span class="meta-date"><a href="https://stroysl.ru/?p=134" title="17:48" rel="bookmark"><time class="entry-date published updated" datetime="2015-08-06T17:48:55+03:00">06.08.2015</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://stroysl.ru/?author=1" title="Просмотреть все сообщения от admin" rel="author">admin</a></span></span></span>
<span itemprop="articleSection" class="postcateg"><a href="https://stroysl.ru/?cat=57" rel="category">Загородное строительство</a>, <a href="https://stroysl.ru/?cat=5" rel="category">Строительство</a></span>
<span class="comp"><a href="https://stroysl.ru/?p=134#comments">2 комментария</a></span>						</span></div>
	</header><!-- .entry-header -->
	<div class="entry-content">
		<p><span style="font-size: 14pt;">Перед всеми, кто начинал когда-то строить собственный дом, возникал вопрос выбора проекта дома. Часто размер <a title="В каких случаях можно бесплатно подвести газ к земельному участку?" href="https://stroysl.ru/?p=3318">земельного участка</a> ограничивает собственника в выборе дома с большим периметром. Но, если площадь участка не ограничивает вас, то можно обратить внимание на одноэтажное строительство.</span></p>
<div id="attachment_135" style="width: 668px" class="wp-caption aligncenter"><a href="https://stroysl.ru/?attachment_id=135" target="_blank" rel="noopener"><img aria-describedby="caption-attachment-135" class="wp-image-135 size-full" title="Одноэтажное строительство" src="https://stroysl.ru/wp-content/uploads/2015/08/Одноэтажное-строительство.jpg" alt="Одноэтажное строительство" width="658" height="391" srcset="https://stroysl.ru/wp-content/uploads/2015/08/Одноэтажное-строительство.jpg 658w, https://stroysl.ru/wp-content/uploads/2015/08/Одноэтажное-строительство-300x178.jpg 300w, https://stroysl.ru/wp-content/uploads/2015/08/Одноэтажное-строительство-270x160.jpg 270w" sizes="(max-width: 658px) 100vw, 658px"/></a><p id="caption-attachment-135" class="wp-caption-text">Одноэтажное строительство</p></div>
<h2><span style="font-size: 24px;">Строительство одноэтажных домов: преимущества и недостатки</span></h2>
<p><span style="font-size: 14pt;">Конечно, в любом виде строительстве есть свои достоинства и недостатки. <a title="Какой дом построить – одноэтажный или двухэтажный?" href="https://stroysl.ru/?p=3327">Преимущества есть и у одноэтажных домов</a>:</span></p>
<ol>
<li><span style="font-size: 14pt;">Они имеют роскошный вид и выделяются на фоне <a title="Что выгоднее строить: одноэтажный или двухэтажный дом" href="https://stroysl.ru/?p=2852">обычных двухэтажных домов</a></span></li>
<li><span style="font-size: 14pt;">Сроки строительства дома в один этаж значительно меньше, чем возведение нескольких этажей</span></li>
<li><span style="font-size: 14pt;">Технология строительства достаточна проста</span></li>
<li><span style="font-size: 14pt;">Для людей с ограниченными возможностями, детей и пожилых людей одноэтажный дом идеален из-за отсутствия <a title="Советы по устройству винтовых лестниц" href="https://stroysl.ru/?p=2536">в нем лестниц</a></span></li>
<li><span style="font-size: 14pt;"><a title="Столбчатый фундамент для легких строений" href="https://stroysl.ru/?p=1459">Фундамент</a> для одноэтажного дома можно делать не слишком мощным</span></li>
<li><span style="font-size: 14pt;">Экономия при отоплении дома</span></li>
<li><span style="font-size: 14pt;">Ремонт дома в будущем не станет сложным процессом для его владельцев</span></li>
</ol>
<p><span style="font-size: 14pt;">Несомненно, одноэтажные дома при большом количестве преимуществ имеют все-таки и отрицательные стороны. Это конечно большая площадь основания дома, возможность строительства дома только на ровной местности и обязательное <a title="Что надо помнить при утеплении пола" href="https://stroysl.ru/?p=120">утепление всей поверхности пола</a> в доме.</span></p>
<h2><span style="font-size: 14pt;"><b>Строительство одноэтажного дома: материалы и технологии</b></span></h2>
<p><span style="font-size: 14pt;"><a title="Каркасный канадский дом — дом, построенный за сезон" href="https://stroysl.ru/?p=2519">Каркасные дома</a> в одноэтажном строительстве появились в России недавно, но уже приобрели популярность. Такие дома состоят из каркаса, к которому крепятся стены, а также утеплитель. Преимуществами таких домов являются дешевизна, легкость конструкции и экономия при отоплении.</span></p>
<p><span style="font-size: 14pt;">Также для строительства одноэтажного дома часто используют <a title="Выбираем блоки из ячеистого бетона — на что обращать внимание?" href="https://stroysl.ru/?p=75">ячеистый бетон</a>, это пенобетон и газобетон. Эти материалы используются при бюджетном строительстве домов, так они отличаются низкой ценой при хороших технических свойствах. В домах из ячеистого бетона отличная звуко и <a title="Виды теплоизоляционных материалов и изделий" href="https://stroysl.ru/?p=3479">теплоизоляция</a>.</span></p>
<p><span style="font-size: 14pt;">Одноэтажное строительство возможно также при использовании деревянного сруба. Дерево как нельзя лучше подходит <a title="Кровельные материалы для загородного дома" href="https://stroysl.ru/?p=2584">для загородного дома</a>. Это экологически чистый материал, который погрузит вас в атмосферу природы и отдыха. Но по сравнению с остальными видами материалов, деревянные срубы имеют более высокую цену.</span></p>
<p><span style="font-size: 14pt;">Таким образом, строительство одноэтажных домов – это вполне удачный вариант при строительстве загородного дома. Тем более одноэтажные дома имеют ряд преимуществ. Главное выбрать понравившийся <a title="О безопасных отделочных материалах для детской комнаты" href="https://stroysl.ru/?p=2620">вид материала</a>,  и вы станете обладателем прекрасного дома, как на внешний вид, так и по техническим характеристикам.</span></p>
<p><span style="font-size: 14pt;">http://vseprostroyku.com/odnoetazhnoe-stroitelstvo/</span></p>
<div class="crp_related     crp-rounded-thumbs"><h3>ЧИТАЙТЕ ТАКЖЕ:</h3><ul><li><a href="https://stroysl.ru/?p=3327" class="crp_link post-3327"><figure><img loading="lazy" width="150" height="150" src="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-150x150.png" class="crp_thumb crp_featured" alt="Какой дом построить – одноэтажный или двухэтажный?" title="Какой дом построить – одноэтажный или двухэтажный?" srcset="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-150x150.png 150w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-256x256.png 256w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-128x128.png 128w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-80x80.png 80w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-64x64.png 64w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-32x32.png 32w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-16x16.png 16w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon.png 512w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-150x150.png 150w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-256x256.png 256w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-128x128.png 128w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-80x80.png 80w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-64x64.png 64w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-32x32.png 32w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon-16x16.png 16w, https://stroysl.ru/wp-content/uploads/2015/08/Строй-СЛ1-55bc7e73v1_site_icon.png 512w"/></figure><span class="crp_title">Какой дом построить – одноэтажный или двухэтажный?</span></a></li><li><a href="https://stroysl.ru/?p=3185" class="crp_link post-3185"><figure><img loading="lazy" width="150" height="150" src="https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-150x150.jpg" class="crp_thumb crp_featured" alt="Деревянный дом: преимущества и недостатки" title="Деревянный дом: преимущества и недостатки" srcset="https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-150x150.jpg 150w, https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-150x150.jpg 150w, https://stroysl.ru/wp-content/uploads/2020/06/сруб-из-бревна-75x75.jpg 75w"/></figure><span class="crp_title">Деревянный дом: преимущества и недостатки</span></a></li><li><a href="https://stroysl.ru/?p=2852" class="crp_link post-2852"><figure><img loading="lazy" width="150" height="150" src="https://stroysl.ru/wp-content/uploads/2020/04/загородный-дом-150x150.jpg" class="crp_thumb crp_featured" alt="Что выгоднее строить: одноэтажный или двухэтажный дом" title="Что выгоднее строить: одноэтажный или двухэтажный дом"/></figure><span class="crp_title">Что выгоднее строить: одноэтажный или двухэтажный дом</span></a></li><li><a href="https://stroysl.ru/?p=2330" class="crp_link post-2330"><figure><img loading="lazy" width="150" height="150" src="https://stroysl.ru/wp-content/uploads/2016/08/Преимущества-и-недостатки-дома-из-бруса-150x150.jpg" class="crp_thumb crp_featured" alt="Каркасный или из бруса - какой дом лучше?" title="Каркасный или из бруса - какой дом лучше?"/></figure><span class="crp_title">Каркасный или из бруса - какой дом лучше?</span></a></li></ul><div class="crp_clear"></div></div><span class="tags"><a href="https://stroysl.ru/?tag=%d0%be%d0%b4%d0%bd%d0%be%d1%8d%d1%82%d0%b0%d0%b6%d0%bd%d0%be%d0%b5-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be" rel="tag">Одноэтажное строительство</a></span><div id="author-bio">
	<h3>Около<a href="https://stroysl.ru/?author=1" title="Записи admin" rel="author">admin</a></h3>
<img alt='' src='https://secure.gravatar.com/avatar/ed4a55dded060e7ad163c8dfeda393bf?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed4a55dded060e7ad163c8dfeda393bf?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>                               
</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://stroysl.ru/?p=127" rel="prev"><span class="screen-reader-text">Previous post:</span> <span class="post-title">Два строительных крана рухнули на жилые дома</span></a></div><div class="nav-next"><a href="https://stroysl.ru/?p=138" rel="next"><span class="screen-reader-text">Next post:</span> <span class="post-title">За полгода в Томской области ввели жилья в 1,3 раза больше, чем в прошлом году</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
			<h3 id="Comments">Comments</h3>
	

		
		<ol class="commentlist">
					<li id="comment-1429" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Уведомление: <a href='http://stroysl.ru/?p=1681' rel='external nofollow ugc' class='url'>Ошибки проектирования при строительстве малоэтажных зданий - Строй СЛ</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-21939" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Уведомление: <a href='https://comprosvet.ru/?p=349' rel='external nofollow ugc' class='url'>Одноэтажное строительство &#8212; Компросвет</a> 			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=134#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://stroysl.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> <span class="required-field-message" aria-hidden="true">Обязательные поля помечены <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="large-6 columns"><div class="row collapse prefix-radius"><div class="small-2 columns"><span class="prefix"><i class="fa fa-user"></i> <span class="required">*</span></span> </div><div class="small-10 columns"><input class="form-control" placeholder="имя" id="author" name="author" type="text" value="" size="20" aria-required='true'/></div></div></div>
<div class="large-6 columns"><div class="row collapse prefix-radius"><div class="small-2 columns"><span class="prefix"><i class="fa fa-envelope-o"></i> <span class="required">*</span></span></div> <div class="small-10 columns"><input class="form-control" placeholder="Эл. адрес" id="email" name="email" type="text" value="" size="20" aria-required='true'/></div></div></div>
<div class="large-6 columns"><div class="row collapse prefix-radius"><div class="small-2 columns"><span class="prefix"><i class="fa fa-external-link"></i></span> </div><div class="small-10 columns"><input class="form-control" placeholder="Веб-сайт" id="url" name="url" type="text" value="" size="30"/></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='134' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec26fc392b"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="168"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div> <!-- end div #content -->
			
<div id="sidebar">
	<div class="box clearfloat"><div class="boxinside clearfloat"><form role="search" method="get" id="searchform" class="searchform" action="https://stroysl.ru/">
	<div><label class="screen-reader-text" for="s">Искать:</label>
	<input type="text" placeholder="Поиск .." value="" name="s" id="s"/>
	<button type="submit" id="searchsubmit" class="input-group-button button"><i class="fa fa-search"></i></button>
	</div>
	</form></div></div><div class="widget_text box clearfloat"><div class="widget_text boxinside clearfloat"><div class="textwidget custom-html-widget"><script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-curtain data-shape="round" data-services="messenger,vkontakte,odnoklassniki,telegram,moimir,blogger"></div></div></div></div><div class="box clearfloat"><div class="boxinside clearfloat"><h4 class="widgettitle"><span class="lwa-title">Вход</span></h4><div class="lwa-wrapper lwa-bones lwa-modal-trigger" data-modal-id="lwa-modal-53802">
	<div class="lwa lwa-modal lwa-modal pixelbones">
		<button class="lwa-modal-trigger-el">Вход</button>
	</div>
</div>
<div class="lwa-modal-overlay" id="lwa-modal-53802">
	<div class="lwa-modal-popup">
		<a class="lwa-close-modal">
			<svg viewBox="0 0 20 20">
				<path fill="#000000" d="M15.898,4.045c-0.271-0.272-0.713-0.272-0.986,0l-4.71,4.711L5.493,4.045c-0.272-0.272-0.714-0.272-0.986,0s-0.272,0.714,0,0.986l4.709,4.711l-4.71,4.711c-0.272,0.271-0.272,0.713,0,0.986c0.136,0.136,0.314,0.203,0.492,0.203c0.179,0,0.357-0.067,0.493-0.203l4.711-4.711l4.71,4.711c0.137,0.136,0.314,0.203,0.494,0.203c0.178,0,0.355-0.067,0.492-0.203c0.273-0.273,0.273-0.715,0-0.986l-4.711-4.711l4.711-4.711C16.172,4.759,16.172,4.317,15.898,4.045z"></path>
			</svg>
		</a><!-- close modal -->

		<div class="lwa-modal-content">
			<div class="lwa-wrapper lwa-bones">
	<div class="lwa lwa-default pixelbones lwa-login" style='--avatar-size:60px; '>
		<form class="lwa-form" action="" method="post">
						<div class="lwa-username input-field">
				<label for="lwa_user_login_53802">Имя пользователя</label>
				<input type="text" name="log" id="lwa_user_login_53802" placeholder="Имя пользователя" class="u-full-width">
			</div>
			<div class="lwa-password input-field">
				<label for="lwa_user_pass_53802">Пароль</label>
				<input type="password" name="pwd" id="lwa_user_pass_53802" placeholder="Пароль" class="u-full-width">
			</div>

			<div class="lwa-login_form">
											</div>

			<div class="grid-container submit">
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" class="button-primary" value="Вход" tabindex="100">
					<input type="hidden" name="lwa_profile_link" value="1">
					<input type="hidden" name="login-with-ajax" value="login">
									</div>

				<div class="lwa-links">
										<label>
						<span class="label-body">Запомнить меня</span>
						<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever">
					</label>
																<a class="lwa-links-remember" href="" title="Пароль Потерян и Забыт">Забыли пароль?</a>
																<a href="" class="lwa-links-register-inline">Регистрация</a>
									</div>
			</div>
		</form>
					<form class="lwa-remember" action="" method="post" style="display:none;">
				<p class="lwa-title">Потеряный пароль</p>
				<div class="lwa-remember-email input-field">
										<label for="lwa_user_remember_53802">Введите имя пользователя или email</label>
					<input type="text" name="user_login" id="lwa_user_remember_53802" placeholder="Введите имя пользователя или email">
				</div>
								<div class="lwa-submit-button">
					<input type="submit" value="Получить новый пароль" class="button-primary">
					<a href="#" class="lwa-links-remember-cancel button">Отмена</a>
					<input type="hidden" name="login-with-ajax" value="remember">
				</div>
			</form>
							<div class="lwa-register" style="display:none;">
				<form class="registerform" action="" method="post">
					<p class="lwa-title"><strong>Зарегистрироваться на этом сайте</strong></p>
					<p>Пароль будет отправлен вам на e-mail.</p>
					<div class="lwa-username input-field">
												<label for="user_login_53802">Имя пользователя</label>
						<input type="text" name="user_login" id="user_login_53802" placeholder="Имя пользователя">
					</div>
					<div class="lwa-email input-field">
												<label for="user_email_53802">E-mail</label>
						<input type="text" name="user_email" id="user_email_53802" placeholder="E-mail">
					</div>
										<div class="lwa-submit-button">
						<input type="submit" class="button-primary" value="Регистрация" tabindex="100">
						<a href="#" class="lwa-links-register-inline-cancel button">Отмена</a>
						<input type="hidden" name="login-with-ajax" value="register">
					</div>
				</form>
			</div>
			</div>
</div>		</div><!-- content -->

	</div><!-- modal -->
</div></div></div><div class="box clearfloat"><div class="boxinside clearfloat"><h4 class="widgettitle">Меню</h4><div class="menu-2-container"><ul id="menu-2" class="menu"><li class="home-icon"><a href="https://stroysl.ru/" title="Home"><i class="fa fa-home"></i></a></li><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="https://stroysl.ru/?cat=57">Загородное строительство</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://stroysl.ru/?cat=3">Кровля</a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786"><a href="https://stroysl.ru/?cat=215">Новости</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326"><a href="https://stroysl.ru/?cat=537">Оборудование. Инструменты</a></li>
<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://stroysl.ru/?cat=268">Право</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://stroysl.ru/?cat=76">Происшествия</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://stroysl.ru/?cat=2">Ремонт квартиры</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://stroysl.ru/?cat=4">Сантехнические работы</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://stroysl.ru/?cat=35">Строительные материалы</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://stroysl.ru/?cat=5">Строительство</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://stroysl.ru/?cat=39">Техника безопасности</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://stroysl.ru/?cat=46">Эксплуатация зданий</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://stroysl.ru/?cat=33">Электричество</a></li>
<li id="menu-item-3616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3616"><a href="https://stroysl.ru/?page_id=2152">Глоссарий</a></li>
<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://stroysl.ru/?cat=1161">Объявления</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://stroysl.ru/?page_id=20">Сведения о ресурсе</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://stroysl.ru/?page_id=2">Архив статей</a></li>
</ul></div></div></div>
		<div class="box clearfloat"><div class="boxinside clearfloat">
		<h4 class="widgettitle">Свежие записи</h4>
		<ul>
											<li>
					<a href="https://stroysl.ru/?p=3692">С начала года 200 тыс. семей получили ипотечную господдержку</a>
									</li>
											<li>
					<a href="https://stroysl.ru/?p=3689">В России зафиксировали рост цен на квартиры в новостройках</a>
									</li>
											<li>
					<a href="https://stroysl.ru/?p=3678">Начался прием заявок на сельскую ипотеку по новым условиям</a>
									</li>
											<li>
					<a href="https://stroysl.ru/?p=3664">ГОСТ Р МЭК 536-94</a>
									</li>
											<li>
					<a href="https://stroysl.ru/?p=3642">Равновесная или сорбционная влажность строительных конструкций</a>
									</li>
					</ul>

		</div></div><div class="box clearfloat"><div class="boxinside clearfloat"><h4 class="widgettitle">Метки</h4><div class="tagcloud"><a href="https://stroysl.ru/?tag=%d0%b6%d0%ba%d1%85" class="tag-cloud-link tag-link-212 tag-link-position-1" style="font-size: 10.863636363636pt;" aria-label="ЖКХ (11 элементов)">ЖКХ</a>
<a href="https://stroysl.ru/?tag=%d0%b6%d0%b8%d0%bb%d1%8c%d0%b5" class="tag-cloud-link tag-link-211 tag-link-position-2" style="font-size: 17.227272727273pt;" aria-label="Жилье (29 элементов)">Жилье</a>
<a href="https://stroysl.ru/?tag=%d0%ba%d0%b8%d1%80%d0%bf%d0%b8%d1%87" class="tag-cloud-link tag-link-145 tag-link-position-3" style="font-size: 10.227272727273pt;" aria-label="Кирпич (10 элементов)">Кирпич</a>
<a href="https://stroysl.ru/?tag=%d0%bc%d0%b8%d0%bd%d1%81%d1%82%d1%80%d0%be%d0%b9" class="tag-cloud-link tag-link-213 tag-link-position-4" style="font-size: 9.5909090909091pt;" aria-label="Минстрой (9 элементов)">Минстрой</a>
<a href="https://stroysl.ru/?tag=%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%ba%d0%b0" class="tag-cloud-link tag-link-172 tag-link-position-5" style="font-size: 17.704545454545pt;" aria-label="Отделка (31 элемент)">Отделка</a>
<a href="https://stroysl.ru/?tag=%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%ba%d0%b0-%d1%81%d1%82%d0%b5%d0%bd" class="tag-cloud-link tag-link-171 tag-link-position-6" style="font-size: 15.636363636364pt;" aria-label="Отделка стен (23 элемента)">Отделка стен</a>
<a href="https://stroysl.ru/?tag=%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8" class="tag-cloud-link tag-link-455 tag-link-position-7" style="font-size: 8pt;" aria-label="Технологии (7 элементов)">Технологии</a>
<a href="https://stroysl.ru/?tag=%d0%b1%d0%b0%d0%bd%d1%8f" class="tag-cloud-link tag-link-120 tag-link-position-8" style="font-size: 8.7954545454545pt;" aria-label="баня (8 элементов)">баня</a>
<a href="https://stroysl.ru/?tag=%d0%b1%d0%b5%d1%82%d0%be%d0%bd" class="tag-cloud-link tag-link-270 tag-link-position-9" style="font-size: 12.772727272727pt;" aria-label="бетон (15 элементов)">бетон</a>
<a href="https://stroysl.ru/?tag=%d0%b1%d0%b8%d1%82%d1%83%d0%bc" class="tag-cloud-link tag-link-994 tag-link-position-10" style="font-size: 9.5909090909091pt;" aria-label="битум (9 элементов)">битум</a>
<a href="https://stroysl.ru/?tag=%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82-%d0%bd%d0%b0-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82" class="tag-cloud-link tag-link-380 tag-link-position-11" style="font-size: 8pt;" aria-label="бюджет на ремонт (7 элементов)">бюджет на ремонт</a>
<a href="https://stroysl.ru/?tag=%d0%b2%d0%b0%d0%bd%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d0%bc%d0%bd%d0%b0%d1%82%d0%b0" class="tag-cloud-link tag-link-128 tag-link-position-12" style="font-size: 10.227272727273pt;" aria-label="ванная комната (10 элементов)">ванная комната</a>
<a href="https://stroysl.ru/?tag=%d0%b2%d0%b2%d0%be%d0%b4-%d0%b6%d0%b8%d0%bb%d1%8c%d1%8f" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 10.863636363636pt;" aria-label="ввод жилья (11 элементов)">ввод жилья</a>
<a href="https://stroysl.ru/?tag=%d0%b2%d0%b8%d0%b4%d0%b5%d0%be" class="tag-cloud-link tag-link-26 tag-link-position-14" style="font-size: 18.818181818182pt;" aria-label="видео (37 элементов)">видео</a>
<a href="https://stroysl.ru/?tag=%d0%b2%d0%bb%d0%b0%d0%b6%d0%bd%d0%be%d1%81%d1%82%d1%8c" class="tag-cloud-link tag-link-143 tag-link-position-15" style="font-size: 8.7954545454545pt;" aria-label="влажность (8 элементов)">влажность</a>
<a href="https://stroysl.ru/?tag=%d0%b2%d1%8b%d0%b1%d0%be%d1%80" class="tag-cloud-link tag-link-104 tag-link-position-16" style="font-size: 21.363636363636pt;" aria-label="выбор (54 элемента)">выбор</a>
<a href="https://stroysl.ru/?tag=%d0%b3%d0%b8%d0%b4%d1%80%d0%be%d0%b8%d0%b7%d0%be%d0%bb%d1%8f%d1%86%d0%b8%d1%8f" class="tag-cloud-link tag-link-251 tag-link-position-17" style="font-size: 9.5909090909091pt;" aria-label="гидроизоляция (9 элементов)">гидроизоляция</a>
<a href="https://stroysl.ru/?tag=%d0%b4%d0%b0%d1%87%d0%b0" class="tag-cloud-link tag-link-424 tag-link-position-18" style="font-size: 14.045454545455pt;" aria-label="дача (18 элементов)">дача</a>
<a href="https://stroysl.ru/?tag=%d0%b4%d0%b2%d0%b5%d1%80%d0%b8" class="tag-cloud-link tag-link-44 tag-link-position-19" style="font-size: 10.863636363636pt;" aria-label="двери (11 элементов)">двери</a>
<a href="https://stroysl.ru/?tag=%d0%b4%d0%b5%d1%80%d0%b5%d0%b2%d0%be" class="tag-cloud-link tag-link-159 tag-link-position-20" style="font-size: 12.772727272727pt;" aria-label="дерево (15 элементов)">дерево</a>
<a href="https://stroysl.ru/?tag=%d0%b4%d1%80%d0%b5%d0%b2%d0%b5%d1%81%d0%b8%d0%bd%d0%b0" class="tag-cloud-link tag-link-810 tag-link-position-21" style="font-size: 8.7954545454545pt;" aria-label="древесина (8 элементов)">древесина</a>
<a href="https://stroysl.ru/?tag=%d0%b7%d0%b0%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%bd%d1%8b%d0%b9-%d0%b4%d0%be%d0%bc" class="tag-cloud-link tag-link-905 tag-link-position-22" style="font-size: 12.454545454545pt;" aria-label="загородный дом (14 элементов)">загородный дом</a>
<a href="https://stroysl.ru/?tag=%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be" class="tag-cloud-link tag-link-576 tag-link-position-23" style="font-size: 10.227272727273pt;" aria-label="законодательство (10 элементов)">законодательство</a>
<a href="https://stroysl.ru/?tag=%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d1%8c%d0%b5%d1%80" class="tag-cloud-link tag-link-152 tag-link-position-24" style="font-size: 16.113636363636pt;" aria-label="интерьер (25 элементов)">интерьер</a>
<a href="https://stroysl.ru/?tag=%d0%b8%d0%bf%d0%be%d1%82%d0%b5%d0%ba%d0%b0" class="tag-cloud-link tag-link-54 tag-link-position-25" style="font-size: 13.727272727273pt;" aria-label="ипотека (17 элементов)">ипотека</a>
<a href="https://stroysl.ru/?tag=%d0%ba%d0%b5%d1%80%d0%b0%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%bb%d0%b8%d1%82%d0%ba%d0%b0" class="tag-cloud-link tag-link-164 tag-link-position-26" style="font-size: 11.977272727273pt;" aria-label="керамическая плитка (13 элементов)">керамическая плитка</a>
<a href="https://stroysl.ru/?tag=%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d1%8f" class="tag-cloud-link tag-link-787 tag-link-position-27" style="font-size: 8.7954545454545pt;" aria-label="кровля (8 элементов)">кровля</a>
<a href="https://stroysl.ru/?tag=%d0%ba%d1%83%d1%85%d0%bd%d1%8f" class="tag-cloud-link tag-link-279 tag-link-position-28" style="font-size: 8.7954545454545pt;" aria-label="кухня (8 элементов)">кухня</a>
<a href="https://stroysl.ru/?tag=%d0%bb%d0%b0%d0%bc%d0%b8%d0%bd%d0%b0%d1%82" class="tag-cloud-link tag-link-117 tag-link-position-29" style="font-size: 8pt;" aria-label="ламинат (7 элементов)">ламинат</a>
<a href="https://stroysl.ru/?tag=%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d0%be%d1%87%d0%b5%d1%80%d0%b5%d0%bf%d0%b8%d1%86%d0%b0" class="tag-cloud-link tag-link-137 tag-link-position-30" style="font-size: 8.7954545454545pt;" aria-label="металлочерепица (8 элементов)">металлочерепица</a>
<a href="https://stroysl.ru/?tag=%d0%be%d0%b1%d0%be%d0%b8" class="tag-cloud-link tag-link-127 tag-link-position-31" style="font-size: 13.25pt;" aria-label="обои (16 элементов)">обои</a>
<a href="https://stroysl.ru/?tag=%d0%be%d0%ba%d0%bd%d0%b0" class="tag-cloud-link tag-link-160 tag-link-position-32" style="font-size: 11.340909090909pt;" aria-label="окна (12 элементов)">окна</a>
<a href="https://stroysl.ru/?tag=%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%be%d1%87%d0%bd%d1%8b%d0%b5-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b" class="tag-cloud-link tag-link-106 tag-link-position-33" style="font-size: 14.681818181818pt;" aria-label="отделочные материалы (20 элементов)">отделочные материалы</a>
<a href="https://stroysl.ru/?tag=%d0%be%d1%82%d0%be%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5" class="tag-cloud-link tag-link-66 tag-link-position-34" style="font-size: 11.977272727273pt;" aria-label="отопление (13 элементов)">отопление</a>
<a href="https://stroysl.ru/?tag=%d0%bf%d0%be%d0%bb" class="tag-cloud-link tag-link-67 tag-link-position-35" style="font-size: 16.909090909091pt;" aria-label="пол (28 элементов)">пол</a>
<a href="https://stroysl.ru/?tag=%d0%bf%d0%be%d1%82%d0%be%d0%bb%d0%be%d0%ba" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 12.454545454545pt;" aria-label="потолок (14 элементов)">потолок</a>
<a href="https://stroysl.ru/?tag=%d0%bf%d1%80%d0%be%d0%bc%d1%8b%d1%88%d0%bb%d0%b5%d0%bd%d0%bd%d0%be%d0%b5-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be" class="tag-cloud-link tag-link-1045 tag-link-position-37" style="font-size: 9.5909090909091pt;" aria-label="промышленное строительство (9 элементов)">промышленное строительство</a>
<a href="https://stroysl.ru/?tag=%d0%bf%d1%80%d0%be%d1%84%d0%bd%d0%b0%d1%81%d1%82%d0%b8%d0%bb" class="tag-cloud-link tag-link-136 tag-link-position-38" style="font-size: 8pt;" aria-label="профнастил (7 элементов)">профнастил</a>
<a href="https://stroysl.ru/?tag=%d1%80%d1%8b%d0%bd%d0%be%d0%ba-%d0%bd%d0%b5%d0%b4%d0%b2%d0%b8%d0%b6%d0%b8%d0%bc%d0%be%d1%81%d1%82%d0%b8" class="tag-cloud-link tag-link-1085 tag-link-position-39" style="font-size: 22pt;" aria-label="рынок недвижимости (59 элементов)">рынок недвижимости</a>
<a href="https://stroysl.ru/?tag=%d1%81%d1%82%d0%b5%d0%bd%d1%8b" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 18.818181818182pt;" aria-label="стены (37 элементов)">стены</a>
<a href="https://stroysl.ru/?tag=%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f" class="tag-cloud-link tag-link-567 tag-link-position-41" style="font-size: 8pt;" aria-label="технология (7 элементов)">технология</a>
<a href="https://stroysl.ru/?tag=%d1%84%d0%b0%d1%81%d0%b0%d0%b4" class="tag-cloud-link tag-link-105 tag-link-position-42" style="font-size: 8.7954545454545pt;" aria-label="фасад (8 элементов)">фасад</a>
<a href="https://stroysl.ru/?tag=%d1%84%d1%83%d0%bd%d0%b4%d0%b0%d0%bc%d0%b5%d0%bd%d1%82" class="tag-cloud-link tag-link-189 tag-link-position-43" style="font-size: 10.227272727273pt;" aria-label="фундамент (10 элементов)">фундамент</a>
<a href="https://stroysl.ru/?tag=%d1%87%d0%b5%d1%80%d0%b5%d0%bf%d0%b8%d1%86%d0%b0" class="tag-cloud-link tag-link-88 tag-link-position-44" style="font-size: 8pt;" aria-label="черепица (7 элементов)">черепица</a>
<a href="https://stroysl.ru/?tag=%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4%d0%ba%d0%b0" class="tag-cloud-link tag-link-34 tag-link-position-45" style="font-size: 8.7954545454545pt;" aria-label="электропроводка (8 элементов)">электропроводка</a></div>
</div></div><div class="box clearfloat"><div class="boxinside clearfloat">			<div class="execphpwidget"> <a href='http://www.oryx.ru/'>грязезащитное покрытие</a> для бассейна в Москве | На сайте <a href='https://bankrotstvo-v-krasnodare.ru/umenshenie-ezhemesyachnogo-platezha-v-krasnodare.html'>www.bankrotstvo-v-krasnodare.ru</a> уменьшение ежемесячного платежа в Краснодаре. | <a href='http://envolga.ru/product/nau/elektromontazhnye-izdeliya/klemsan-klemmy/'>Купить Klemsan по выгодной цене</a>  </div>
		</div></div><div class="box clearfloat"><div class="boxinside clearfloat"><h4 class="widgettitle">Свежие комментарии</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://stroysl.ru/?p=2275' rel='external nofollow ugc' class='url'>3D принтеры в строительстве – состояние и перспективы &#8212; Строй СЛ</a></span> к записи <a href="https://stroysl.ru/?p=2240#comment-38010">Сколько на нас зарабатывает застройщик</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://stroysl.ru/?p=2029' rel='external nofollow ugc' class='url'>Иркутский строительный 3D-принтер установил рекорд Гиннесса &#8212; Строй СЛ</a></span> к записи <a href="https://stroysl.ru/?p=1909#comment-38009">Субсидия на строительство дома молодой семье в 2019 году</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://stroysl.ru/?p=2275' rel='external nofollow ugc' class='url'>3D принтеры в строительстве – состояние и перспективы &#8212; Строй СЛ</a></span> к записи <a href="https://stroysl.ru/?p=2029#comment-38008">Иркутский строительный 3D-принтер установил рекорд Гиннесса</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://stroysl.ru/?p=2269' rel='external nofollow ugc' class='url'>Выбираем межкомнатные двери 2020: главные факторы &#8212; Строй СЛ</a></span> к записи <a href="https://stroysl.ru/?p=1444#comment-38007">Межкомнатные двери: как выбрать качественный товар?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://stroysl.ru/?p=2174' rel='external nofollow ugc' class='url'>Расположение каминов в помещении &#8212; Строй СЛ</a></span> к записи <a href="https://stroysl.ru/?p=1672#comment-37955">Деревянный дом прост в уходе и не требует доработки</a></li></ul></div></div><div class="box clearfloat"><div class="boxinside clearfloat"><h4 class="widgettitle">Объявления</h4>			<div class="execphpwidget"></div>
		</div></div><div class="widget_text box clearfloat"><div class="widget_text boxinside clearfloat"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=31737286&amp;from=informer" target="_blank" rel="nofollow noopener"><img src="https://informer.yandex.ru/informer/31737286/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="31737286" data-lang="ru"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(31737286,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31737286" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46068761-7','auto');ga('send','pageview');</script>


<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'/>")</script><!--/LiveInternet-->


<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1616048" type="text/javascript"></script></div></div></div></div>	<!-- end div #sidebar -->

		</div><!-- end div #page-inner -->
</div><!-- end div #page --><!-- END PAGE --><!-- BEGIN BOTTOM-MENU -->	

<div id="bottom-menu">
<div id="bottom-menu-inner" class="clearfix">
<div id="bottom-menu-1">
		</div> <!-- end div #bottom-menu-left -->
<div id="bottom-menu-2">
				</div> <!-- end div #bottom-menu-center -->
<div id="bottom-menu-4">
		</div> </div> </div>
	<div id="footer">
	<div id="footer-inner" class="clearfix">
	
	 <strong><a title="Строй СЛ" href="https://stroysl.ru/">Строй СЛ 2022</a></strong>  
		
	</div> <!-- end div #footer-inner -->
	</div> <!-- end div #footer -->
	<!-- END FOOTER -->
		
</div> <!-- end wrapper -->
<script type="text/javascript">jQuery("document").ready(function(){jQuery("body img").each(function(){if((jQuery(this).parent("a").attr('title')!='')&&(jQuery(this).parent("a").attr('title')!=undefined)){toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));}else{var tempAlt=jQuery(this).attr('alt');if(typeof(tempAlt)!=="undefined"){tempAlt=tempAlt.replace(' ','');if(tempAlt==''){}else{toolTips(jQuery(this),jQuery(this).attr('alt'));}}}});})</script>
<script type="text/javascript">var inboxs=new Array();inboxs['language']="en";inboxs['navitemselectedsize']='18px';inboxs['selectors']='.tooltips_list > span';inboxs['navitemdefaultsize']='14px';inboxs['number']="yes";jQuery(document).ready(function(){jQuery('.tooltips_directory').directory(inboxs);jQuery('.navitem').css('font-size','14px');})</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
		<style>@media print{body *{display:none!important}body:after{content:"You are not allowed to print preview this page, Thank you"}}</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://stroysl.ru/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://stroysl.ru/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

</body>
</html>
